ארכיון מ February, 2015

יש מקרים שבהם כאשר מבצעים שידרוג של מערכת וורדפרס לגרסה עדכנית, מקבלים הודעת שגיאה והמערכת לא מתעדכנת. לרוב מדובר על עידכון גרסה ישנה של וורדפרס (כגון 3.8). ההודעה שמקבלים – ההתקנה נכשלה – וכמובן שהמערכת לא התעדכנה. לפעמים מקבלים הודעה יותר מפורטת … ההורדה נכשלה. ספריית היעד של הקובץ לא קיימת או לא זמינה. זה […]

Accessibility